AccueilFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 probleme !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Dodo
Habitant d'Acassia
Habitant d'Acassia
avatar

Nombre de messages : 68
Date d'inscription : 21/08/2010

MessageSujet: probleme !!!   Sam 23 Oct - 15:34




Sa me donne ça quand j'esseille de charger un partie...Quelqu'un peut m'aider ?! ='(
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
thérapie
Bêta-Testeur
Bêta-Testeur
avatar

Masculin Nombre de messages : 439
Age : 21
Date d'inscription : 06/04/2010

MessageSujet: Re: probleme !!!   Sam 23 Oct - 16:21

De quel jeux tu parles ? (Acassia ou le tien) As-tu modifié quelque chose dans les scripts de bases ? As-tu supprimé la sauvegarde tout simplement ? (je veux dire dans le fichiers du jeu)

Bye

EDIT : Je vient de capter "BGM" Razz As-tu supprimer une BGM ? (musique)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://therapie-rmvx.jimdo.com
Dodo
Habitant d'Acassia
Habitant d'Acassia
avatar

Nombre de messages : 68
Date d'inscription : 21/08/2010

MessageSujet: Re: probleme !!!   Sam 23 Oct - 16:40

Bah non...J'ai toujours une sauvegarde dans le fichier du jeu et c'est le mien
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dodo
Habitant d'Acassia
Habitant d'Acassia
avatar

Nombre de messages : 68
Date d'inscription : 21/08/2010

MessageSujet: Re: probleme !!!   Mar 26 Oct - 7:04

up pleaze sa urge ='(
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Shadow of Life
Habitant d'Acassia
Habitant d'Acassia
avatar

Masculin Nombre de messages : 37
Age : 21
Date d'inscription : 24/09/2010

MessageSujet: Re: probleme !!!   Mar 26 Oct - 7:54

Tu as quoi comme scripts dans ton jeu ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://kingdom-of-life.forumrpglife.com/
Dodo
Habitant d'Acassia
Habitant d'Acassia
avatar

Nombre de messages : 68
Date d'inscription : 21/08/2010

MessageSujet: Re: probleme !!!   Mar 26 Oct - 8:05

Euh, lumiere, quette, SBS Kaduki...Quoi d'autre...Le batlleback je croi
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Shadow of Life
Habitant d'Acassia
Habitant d'Acassia
avatar

Masculin Nombre de messages : 37
Age : 21
Date d'inscription : 24/09/2010

MessageSujet: Re: probleme !!!   Mar 26 Oct - 8:09

Je crois avoir trouver.
Rien à voir avec tes scripts : si tu lis correctement le rapport de bugs, tu vois qu'il y a un problème dans tes BGM.
Peut-être un format qui ne correspond pas ou une BGM que tu as enlevée sans le dire à ton projet ! XD
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://kingdom-of-life.forumrpglife.com/
Dodo
Habitant d'Acassia
Habitant d'Acassia
avatar

Nombre de messages : 68
Date d'inscription : 21/08/2010

MessageSujet: Re: probleme !!!   Mar 26 Oct - 8:10

eeeeeeeeeeeeuh, j'voix pas pourquoi...J'ai jalmais supprimé de BGM j'ai même rajouté ce des RTP...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Shadow of Life
Habitant d'Acassia
Habitant d'Acassia
avatar

Masculin Nombre de messages : 37
Age : 21
Date d'inscription : 24/09/2010

MessageSujet: Re: probleme !!!   Mar 26 Oct - 8:13

Regarde dans ton fichier BGM, on ne sait jamais.
Sinon ... je sais pas trop moi, je suis un petit dans le monde du making ! XD
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://kingdom-of-life.forumrpglife.com/
Dodo
Habitant d'Acassia
Habitant d'Acassia
avatar

Nombre de messages : 68
Date d'inscription : 21/08/2010

MessageSujet: Re: probleme !!!   Mar 26 Oct - 8:13

xD Oki, j'ai refait copier coller avec les BGM des RTP


edit : sa persiste...Et pourquoi il me parle de ma ligne 231?!

Ligne 231 :
Code:
Graphics.frame_count = Marshal.load(file)


edit 2 : probleme resolu c'était le script de quette qui fesait tout buguer...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: probleme !!!   

Revenir en haut Aller en bas
 
probleme !!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» probleme gps navman 5505
» Probleme avec le ludroth Royal
» probleme nabaztag + noos
» [Résolu]probleme alicebox
» Petit probleme [Pandawa eau lvl 43]

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Acassia :: À propos du jeu :: Questions ?-
Sauter vers: